Discussione:Lm-sensors

Da Guide@Debianizzati.Org.

Versioni compatibili

Manca il template "Versioni compatibili"

S3v 16:57, 5 ott 2012 (CEST)



Da lenny in poi ne garantisco di persona la validità (con le MB compatibili che ho provato)  ;-)

potrebbe andare bene il template valido per tutte le versioni

--Mm-barabba 17:34, 5 ott 2012 (CEST)

Yeah!

S3v 17:38, 5 ott 2012 (CEST)
Strumenti personali
Namespace
Varianti
Azioni
Navigazione
Risorse
Strumenti