Discussione:Apache, SSL e CaCert.Org

Da Guide@Debianizzati.Org.

Stando da quanto osservo l'undici febbraio 2010 c'è un problema per Squeeze e penso anche con Sid: apache-ssl è un pacchetto virtuale che non si riesce a installare perché, dice aptitude: "Impossibile trovare una versione candidata di apache-ssl".

Purtroppo non sto trovando un'alternativa e una configurazione analoga con libapache2-mod-gnutls non mi sta riuscendo in nessun modo, neppure usando file pubblicati in diversi how-to e sul sito ufficiale.

GipPasso

Strumenti personali
Namespace
Varianti
Azioni
Navigazione
Risorse
Strumenti